SQLHOST 4.1 and DB2 V6.1

forum.sqlhost (2000-2005)
Rocky Clinton

SQLHOST 4.1 and DB2 V6.1

Post by Rocky Clinton » 27 Mar 2001, 19:06

 Posted by:  Rocky Clinton 

We run SQLHOST 4.1.0 and are installing DB2 V6.
Are there any issues with SQLHOST and DB2 V6?

Thanks.

Paul Jansen

SQLHOST 4.1 and DB2 V6.1

Post by Paul Jansen » 29 Mar 2001, 09:39

 Posted by:  Paul Jansen 

We're using SQLHost 4.1.0 and have DB2 V6 running on OS/390 V 2.8
without any problems.

We use SQLHost/DB2 for CICS. (CICS TS 1.3)

B.r. Paul Jansen

Joan Hundemer

SQLHOST 4.1 and DB2 V6.1

Post by Joan Hundemer » 06 Jul 2001, 15:25

 Posted by:  Joan Hundemer 

Rocky.. Did you get an answer on this? How bout DB2 V7?
Thanks..

Return to “forum.sqlhost”

Who is online

Users browsing this forum: [Ccbot] and 0 guests