SQLBase 5.2.1 compatibility

comp.databases.gupta (1995-2015)
Simon

SQLBase 5.2.1 compatibility

Post by Simon » 21 Sep 2005, 09:41

 Posted by:  Simon <Si...@smr-it.freeserve.co.uk> 

I have a SQLWindows database created with version 5.2.1 of the software
and wish to access it using version 9.0.1 of the SQLBase software. Can
I do this?

Return to “comp.databases.gupta”

Who is online

Users browsing this forum: [Ccbot] and 4 guests